Répondre
Vous voulez nous rejoindre ?

Connectez-vous pour continuer

J'ai un compte PSN

Bienvenue à nouveau !

Je suis nouveau !

cela ne prend qu'une minute ou deux

  • 30

    Nouveaux messages dans la dernière heure

  • Obtenez une réponse en quelques minutes

  • 92%

    92% pourcents de messages répondus

Accepted Solution

View Original

Problème Résolu

Voir le message d'origine
06 mai 2012
Par XxGuiGui95xX

XxGuiGui95xX

  • Hors ligne
30%
02 Rang
Progression
Solution approuvée

Rétablir les paramètres par défaut

7 Réponses 614 Visites Créé 06-05-2012
06 mai 2012
Par XxGuiGui95xX

Bonjour , 

Voilà j'écris dans le but d'avoir une réponse que je n'ai pas eu la chance de trouver sur d'autres forum ... 

Je m'explique : 
Hier j'ai eu une coupure de courant due a un orage , ma play s'est éteinte d'un coup . Le lendemain j'essaye de l'allumer et sur mon écran ( HDMI ) rien ne s'affiche , je suis les conseils de personne ayant le même problème , je reste le doigt sur le bouton pour l'allumer et là s'affiche : 5 icônes (Recovery mode), dont 2-Rétablir les paramètres par défaut 
Je l'exécute , tout se passe bien ,je règle la date ,l'heure et la langue mais à la fin il est écrit Merci de patienter , et sa reste a 25% , je redémarre par le boutons , et la la barre de téléchargement s'affiche et reste à 0% ! J'éteins une nouvelle fois , je vais encore fois dans le recovery mode , je fais 2-rétablir les paramètres par défauts , je change la date , ... et à la fin encore la même barre de téléchargement à 25% ... Aidez moi svp !

Répondre
0 Kudos
Réponse
ETIQUETTES:
Voir nos Règles de la Communauté à propos des messages
Poster une réponse Mettre à jour la réponse Annuler

Solutions approuvées

Accepted Solution

View Original

Problème Résolu

Voir le message d'origine
05
/16

pilepe

  • Hors ligne
83%
05 Rang
Progression
pilepe
Solution Acceptée

Bonjour 

Essaye l'étape 3 et 4 du recovery , la coupure de courant a pue endommagé des données .

Voir la solution dans l'envoi d'origine

Répondre
0 Kudos

Re : Rétablir les paramètres par défaut


Toutes les réponses

Accepted Solution

View Original

Problème Résolu

Voir le message d'origine
Beta Tester
11
/16

PixelTux

  • Beta Tester
  • Hors ligne
99%
11 Rang
Progression
PixelTux
Solution Acceptée

Bonjour.

 

Si rien ne s'affiche sur votre TV lorsque vous allumez votre console, vous pouvez peut-être tenter de réinitialiser la sortie vidéo comme suit :

 

Allumez votre PS3 en laissant appuyer sur le bouton power jusqu'à ce que vous entendiez un premier bip pour réinitialiser la sortie vidéo.

 

Si le disque dur de votre PS3 n'a pas été endommâgé par la coupure de courant vous devriez pouvoir de nouveau voir sur l'écran qu'un périphérique HDMI a été détecté.

Répondre
0 Kudos

Re : Rétablir les paramètres par défaut

Accepted Solution

View Original

Problème Résolu

Voir le message d'origine
02
/16

XxGuiGui95xX

  • Hors ligne
30%
02 Rang
Progression
XxGuiGui95xX
Solution Acceptée

Après avoir fait ce que tu as dis , j'ai pus voir le message de détection de l'HDMI , alors je mis oui pour l'installer , malheuresement , après un message s'affiche me demandant si ce qui est écris est lisible , je répond oui , et là je ne sais pourquoi sa freeze , une image reste inactive sans que je puisse rien faire , mais 5minutes après , l'écran deviens noir .

Répondre
0 Kudos

Re : Rétablir les paramètres par défaut

Accepted Solution

View Original

Problème Résolu

Voir le message d'origine
02
/16

XxGuiGui95xX

  • Hors ligne
30%
02 Rang
Progression
XxGuiGui95xX
Solution Acceptée

après sa , j'ai éteins par le boutons en restant appuyé , je rallume , et là le problème persiste une nouvelle fois : la barre de téléchargement que j'ai cité plus haut apparait et reste à 0% ...

Répondre
0 Kudos

Re : Rétablir les paramètres par défaut

[ Modifié ]

Accepted Solution

View Original

Problème Résolu

Voir le message d'origine
02
/16

XxGuiGui95xX

  • Hors ligne
30%
02 Rang
Progression
XxGuiGui95xX
Solution Acceptée

Personne aurait la solution ? 

Répondre
0 Kudos

Re : Rétablir les paramètres par défaut

Accepted Solution

View Original

Problème Résolu

Voir le message d'origine
05
/16

pilepe

  • Hors ligne
83%
05 Rang
Progression
pilepe
Solution Acceptée

Bonjour 

Essaye l'étape 3 et 4 du recovery , la coupure de courant a pue endommagé des données .

Répondre
0 Kudos

Re : Rétablir les paramètres par défaut

Accepted Solution

View Original

Problème Résolu

Voir le message d'origine
02
/16

XxGuiGui95xX

  • Hors ligne
30%
02 Rang
Progression
XxGuiGui95xX
Solution Acceptée

Pilepe je te remerci ! J'ai fais l'étape 3 et tout c'est très bien passé :) Merci encore !

Répondre
0 Kudos

Re : Rétablir les paramètres par défaut

Accepted Solution

View Original

Problème Résolu

Voir le message d'origine
05
/16

pilepe

  • Hors ligne
83%
05 Rang
Progression
pilepe
Solution Acceptée

De rien et bon jeu .:smileywink:

Répondre
0 Kudos

Re : Rétablir les paramètres par défaut

Voir nos Règles de la Communauté à propos des messages
Poster une réponse Mettre à jour la réponse Annuler