Responder
¿Quieres unirte?

Inicia sesión para continuar

Tengo una cuenta de PSN

¡Bienvenid@ de nuevo!

¡Soy nuevo!

sólo toma un par de minutos

  • 118

    Nuevos mensajes en la última hora

  • Consigue una respuesta en minutos

  • 92%

    92% porcentaje de mensajes respondidos

26 dic 2010
Por Oskitarxiii

Oskitarxiii

  • Desconectado
22%
02 Nivel
Progreso
Playstation Staff

Problema resuelto

Ir a la publicación original

Ayuda: PS3 se enciende y a los 10 seg se apaga

2 Respuestas 652 Visitas Creado 26-12-2010

Buenas tardes,

 

estoy bastante desesperado...

 

Decidí acutalizar mi ps3 a la versión 3.5 y durante el proceso se me fue la luz...

 

ahora enciendo y a los 10 segundos se apaga la consola...

 

me han indicado en otros foros que podría crear en una memoria el fichero .PUP correspondiente a la versión 3.5, sin embargo la consola no hace nada, a los 10 seg se vuelve a apagar....

 

Incluso me han hablado de unos ficheros .self unidos a este .PUP pero nada de nada, no funciona de ninguna de las maneras.

 

La consola se enciende, durante 1 seg parpadea la memoria usb que introduzco y a los 10 segundos se apaga la consola.

 

No llega a mostrar ninguna imagen en la television....por favor...¿me ayudan?

Responder
0 Kudos
ETIQUETAS:
Revisa nuestra Netiqueta antes de publicar
Publicar respuesta Actualizar respuesta Cancelar
02
/16

Oskitarxiii

  • Desconectado
22%
02 Nivel
Progreso
Playstation Staff

Problema resuelto

Ir a la publicación original
Oskitarxiii
Solución aceptada

Por cierto...

 

mi consola es la FAT de 60 GB y la version de firmware anterior era 3.41

Responder
0 Kudos

Re: Ayuda: PS3 se enciende y a los 10 seg se apaga

02
/16

Oskitarxiii

  • Desconectado
22%
02 Nivel
Progreso
Playstation Staff

Problema resuelto

Ir a la publicación original
Oskitarxiii
Solución aceptada

Lo he solucionado.

 

he dejado apretado el botón de power accediendo al modo recovery y mandando la actualizacion del sistema desde ahi...

 

gracias

Responder
0 Kudos

Re: Ayuda: PS3 se enciende y a los 10 seg se apaga

Avanzado
Debe iniciar sesión para añadir archivos adjuntos
Revisa nuestra Netiqueta antes de publicar
Publicar respuesta Actualizar respuesta Cancelar