Responder
¿Quieres unirte?

Inicia sesión para continuar

Tengo una cuenta de PSN

¡Bienvenid@ de nuevo!

¡Soy nuevo!

sólo toma un par de minutos

  • 59

    Nuevos mensajes en la última hora

  • Consigue una respuesta en minutos

  • 92%

    92% porcentaje de mensajes respondidos

17 dic 2010
Por neeebur

neeebur

  • Desconectado
34%
02 Nivel
Progreso
Playstation Staff

Problema resuelto

Ir a la publicación original

Problema con los mandos PS3

15 Respuestas 6.025 Visitas Creado 17-12-2010

Buenas desde que actualice mi PS3, tengo un porblema con los mandos, y es que solo funcionan conectados al USB, si intento sincronizarlos sin cable parpadean los 4 Leds y no reconoce el mando... He probado a resetearlos, a reubicarlos, todo lo que se me ha ocurrido y nada... Llevaba tiempo sin tocarla, el otro dia me hice con unos juegos me dispuse a jugar y todo iba perfecto hasta que la señor play station me pidio actualizar y como no... actualizacion nueva, fallo nuevo... Si lo se no la actualizo...

Responder
0 Kudos
ETIQUETAS:
Revisa nuestra Netiqueta antes de publicar
Publicar respuesta Actualizar respuesta Cancelar
02
/16

TrotroCat

  • Desconectado
37%
02 Nivel
Progreso
Playstation Staff

Problema resuelto

Ir a la publicación original
TrotroCat
Solución aceptada

Hola, tengo la PS3 de 40gb.

El problema que tengo es que de un día para otro (creo que coincidio con la actualización 3.55) no me funciona ninguno de los dos mandos que tengo. Apreto el boton PS parpadean las 4 luces del mando durante unos 3 seg (+ o -) y se apagan, asi los dos mandos. Si los enchufo con el cable funcionan los dos prefectamente, pero desenchufados no hay manera que sincronicen. Ambos mandos son oficiales, uno es el que me venia con la play y el otro lo compre mastarde pero tmb es oficial.

 

Creo que coincidio con la ultima actualización (3.55), el mismo día que bajé e instalé la actualización me funcionó todo perfecto, pero al día siguiente cuando volví a encender la play ya no me funcionaban ninguno de los dos mandos sin conectar el usb.

Responder
0 Kudos

Problema con 2 mandos sixaxis

05
/16

jmmart99

  • Desconectado
89%
05 Nivel
Progreso
Playstation Staff

Problema resuelto

Ir a la publicación original
jmmart99
Solución aceptada

 


TrotroCat escribió:

Hola, tengo la PS3 de 40gb.

El problema que tengo es que de un día para otro (creo que coincidio con la actualización 3.55) no me funciona ninguno de los dos mandos que tengo. Apreto el boton PS parpadean las 4 luces del mando durante unos 3 seg (+ o -) y se apagan, asi los dos mandos. Si los enchufo con el cable funcionan los dos prefectamente, pero desenchufados no hay manera que sincronicen. Ambos mandos son oficiales, uno es el que me venia con la play y el otro lo compre mastarde pero tmb es oficial.

 

Creo que coincidio con la ultima actualización (3.55), el mismo día que bajé e instalé la actualización me funcionó todo perfecto, pero al día siguiente cuando volví a encender la play ya no me funcionaban ninguno de los dos mandos sin conectar el usb.


Prueba a resetearlos con un clip en el agujerito que tienen por debajo

 

Responder
0 Kudos

Re: Problema con 2 mandos sixaxis

02
/16

TrotroCat

  • Desconectado
37%
02 Nivel
Progreso
Playstation Staff

Problema resuelto

Ir a la publicación original
TrotroCat
Solución aceptada
Ya lo he probado y nada... siguen igual :(
Responder
0 Kudos

Re: Problema con 2 mandos sixaxis

02
/16

neeebur

  • Desconectado
34%
02 Nivel
Progreso
Playstation Staff

Problema resuelto

Ir a la publicación original
neeebur
Solución aceptada

Tengo tu mismo problema y tambien me coincidio con la nueva actualizacion... y he probado a resetarlos y nada...

Responder
0 Kudos

Re: Problema con 2 mandos sixaxis

Beta Tester
10
/16

WarData

  • Beta Tester
  • Desconectado
98%
10 Nivel
Progreso
Playstation Staff

Problema resuelto

Ir a la publicación original
WarData
Solución aceptada
Le hacéis el reseteo teniendo conectado el mando a la PS3 por cable USB? Cuando lo conectáis por este medio se encienden las luces y funciona con normalidad o también tarda mucho en conectarse?
Responder
0 Kudos

Re: Problema con 2 mandos sixaxis

***en construcción***
02
/16

neeebur

  • Desconectado
34%
02 Nivel
Progreso
Playstation Staff

Problema resuelto

Ir a la publicación original
neeebur
Solución aceptada

Lo he reseteado con y sin cable, de al derecho de al reves, vaya que lo he probado varias veces y de varias maneras y nada....

 

Y si, conectado al usb funciona a la perfeccion el mando uno, el dos lo detecta pero al tiempo (5-10 mins) se desincroniza y hay que apagar y volver a encender la consola para que vuelva a funcionar, lo que hace imposible poder jugar a cualquier juego multijugador, dejando al segundo mando practicamente inservible....

 

Si pregunta lo de si con el USB funciona perfecto por si el problema esta en el Bluetooth de la PS, lo he pensado, pero vaya creo que seria demasiada coincidencia que se fastidie justo a la misma vez que instalo la actualizacion y que no sea el unico al que le pasa...

Responder
0 Kudos

Re: Problema con 2 mandos sixaxis

02
/16

TrotroCat

  • Desconectado
37%
02 Nivel
Progreso
Playstation Staff

Problema resuelto

Ir a la publicación original
TrotroCat
Solución aceptada

Si, si que le hago el reseteo con el USB conectado.
Con el USB conectado, esta 7-10 seg parpadeando las cuatro luces y ya sincroniza bien y funciona bien.

 

Tambien comentar que he probado los 2 mandos en una slim de una amigo, y en la play de mi amigo funcionan los dos perfectamente, tanto conectados por USB como de forma inalambrica, osea que es problema de la play, lo que no se si es que se me ha estropeado el bluetooth o es algun fallo de la última actualización(3.55).

Responder
0 Kudos

Re: Problema con 2 mandos sixaxis

Beta Tester
10
/16

WarData

  • Beta Tester
  • Desconectado
98%
10 Nivel
Progreso
Playstation Staff

Problema resuelto

Ir a la publicación original
WarData
Solución aceptada
Probad a reinstalar la actualización usando la opción 6 del menú recovery:

http://community.eu.playstation.com/t5/PlayStation-3-General/Tutorial-Acceder-al-menu-Recovery/td-p/...

Tenéis que descargar el firmware 3.55 de aquí:

http://es.playstation.com/ps3/support/system-software/detail/item326216/Funciones-de-la-actualizaci%...

En un pendrive creais la carpeta PS3 y dentro otra llamada UPDATE, dentro el firmware descargado (recordad que tiene que estar en mayúsculas) y al elegir la opción 6 seguid las instrucciones en pantalla.

Ya nos contais.

Re: Problema con 2 mandos sixaxis

***en construcción***
02
/16

neeebur

  • Desconectado
34%
02 Nivel
Progreso
Playstation Staff

Problema resuelto

Ir a la publicación original
neeebur
Solución aceptada

Yo lo acabo de probar y nada de nada... la actualizacion instala bien, pero persiste el problemas con los mandos.... :S

Responder
0 Kudos

Re: Problema con 2 mandos sixaxis

02
/16

TrotroCat

  • Desconectado
37%
02 Nivel
Progreso
Playstation Staff

Problema resuelto

Ir a la publicación original
TrotroCat
Solución aceptada

SIIIIII!!!!! Ya me funcionan los dos mandos de forma inalambrica!!! muchas gracias por la ayuda!!!

 

Eso si, me han funcionado pero no sin sufrimiento y acojone previo, por poco me quedo sin play....

 

Hice lo que dijiste: me descarge la actualización, la meti en un pendrive, atraves de menu recovery la actualice, pero... cuando se estava actualizando por el 69%... error 8002f1f9, se reinicia y nada mas encenderse vuelve actualizarse directamente sin dejarme hacer nada, y otra vez al 69%.... error 8002f1f9 (***** se me jodio la play) la apage, la desenchufe de la corriente y al cabo de 5-10 min la volvi a encender... volvió a empezar la actualización directamente, pero esa vez se instaló bien!!! (menos mal) se auto-reinicia apreto el boton PS sincroniza desconecto el cable y... SINCRONIZA BIEN!!!

 

Eso si, estube 20 min que creí que se habia muerto la ps3, porque miré otros post de gente que le habia salido ese error durante una actualización desde el pendrive y a la mayoria se les estropeo la play y luego encima el SAT no se hacia cargo...

Responder
0 Kudos

Re: Problema con 2 mandos sixaxis

Beta Tester
10
/16

WarData

  • Beta Tester
  • Desconectado
98%
10 Nivel
Progreso
Playstation Staff

Problema resuelto

Ir a la publicación original
WarData
Solución aceptada
Muchas veces se producen errores al instalar el firmware que afectan a algún componente de la PS3, una reinstalación te asegura que todo pueda funcionar bien de nuevo, pero me da la sensación de que esos errores a un % determinado viene por sectores defectuosos en el disco duro por lo que piensa en hacer una copia de seguridad y un formateo completo cuando puedas (por si las moscas).

Saludos y me alegro que ya te funcione :Thumbs:
Responder
0 Kudos

Re: Problema con 2 mandos sixaxis

***en construcción***
02
/16

neeebur

  • Desconectado
34%
02 Nivel
Progreso
Playstation Staff

Problema resuelto

Ir a la publicación original
neeebur
Solución aceptada

Como ya dije en mi ultima respuesta a mi esta solucion no me ha funcionado, pero viendo que al otro afectado le habia acabado sirviendo, he insistido y he reactualizado unas cuantas veces mas, esta vez atento mientras se instalaba y lo que me pasa (no se si sera normal) es que cuando la instalacion va por el 40% mas o menos avanza del tiron hasta el 100%... esto es normal? Puede ser que como al tenerlo ya instalado una parte de la instalacion se omita?  No me daningun tipo de error, simplemente avanza del 40% al 100% del tiron y reinicia normalmente y la ps3 va bien, como antes, pero los mandos sigen con el mismo problema...¿Veis alguna solucion?

Responder
0 Kudos

Re: Problema con 2 mandos sixaxis

Beta Tester
10
/16

WarData

  • Beta Tester
  • Desconectado
98%
10 Nivel
Progreso
Playstation Staff

Problema resuelto

Ir a la publicación original
WarData
Solución aceptada
Puede que haciendo copia de seguridad y luego formateo completo vaya mejor, pero eso que te hace del 40% y luego 100% puede ser normal.
Responder
0 Kudos

Re: Problema con 2 mandos sixaxis

***en construcción***
02
/16

neeebur

  • Desconectado
34%
02 Nivel
Progreso
Playstation Staff

Problema resuelto

Ir a la publicación original
neeebur
Solución aceptada

Haciendo el formateo perderia todos los datos no? Tanto juegos bajados de la tienda de PSN, como savegames y demas no? O haciendo la copia de seguridad no pierdo estas cosas?

Responder
0 Kudos

Re: Problema con 2 mandos sixaxis

Beta Tester
10
/16

WarData

  • Beta Tester
  • Desconectado
98%
10 Nivel
Progreso
Playstation Staff

Problema resuelto

Ir a la publicación original
WarData
Solución aceptada
Si haces una copia de seguridad completa (requiere disco duro externo si tienes muchos datos, demos y demás) al restaurarla te lo dejará todo idéntico a como lo tenías. Si sólo copias los datos de juego (savedata) a un pendrive, tendrás que descargar todos los juegos de PSN desde el historial de descargas una vez hayas entrado en PSN (icono negro) y vuelto a poner tu/s cuenta/s.

Recuerda sincronizar los trofeos antes de hacer nada.
Responder
0 Kudos

Re: Problema con 2 mandos sixaxis

***en construcción***
Avanzado
Debe iniciar sesión para añadir archivos adjuntos
Revisa nuestra Netiqueta antes de publicar
Publicar respuesta Actualizar respuesta Cancelar