Responder
¿Quieres unirte?

Inicia sesión para continuar

Tengo una cuenta de PSN

¡Bienvenid@ de nuevo!

¡Soy nuevo!

sólo toma un par de minutos

  • 9

    Nuevos mensajes en la última hora

  • Consigue una respuesta en minutos

  • 92%

    92% porcentaje de mensajes respondidos

Accepted Solution

View Original
23 mar 2012
Por dark8beto

dark8beto

  • Desconectado
94%
04 Nivel
Progreso

Problemas con el registro de un nuevo headset T__T

3 Respuestas 955 Visitas Creado 23-03-2012
23 mar 2012
Por dark8beto

Saludos, espero que podáis ayudarme.

 

Hace dos días me compre un headset nuevo en GameStop, se llama "Safari", total, me puse a registrarlo pero no lo cogia; como ya tenia registrado el viejo pensaba que quizás ese sería el problema, asi que elimine el viejo... pero ahora no registra ninguno de los dos.

 

De vez en cuando escanea a la tv del salón, pero ya esta. Añadir también que mas de una vez cuando intento escanear, me cierra la sesión network... 

 

He intentado también hacerlo mientras está conectado por el cable usb, pero solo se pone a cargar T__T

 

Ya no se que hacer ni donde está el problema, si alguien puede guiarme se lo agradeceré eternamente.

 

Gracias de antemano, espero respuesta lo antes posible ^^

Responder
0 Kudos
Respuesta
ETIQUETAS:
Revisa nuestra Netiqueta antes de publicar
Publicar respuesta Actualizar respuesta Cancelar

Accepted Solution

View Original
Award Winner
09
/16

galivor

  • Award Winner
  • Desconectado
98%
09 Nivel
Progreso
galivor
Solución aceptada

dark8beto escribió:

Saludos, espero que podáis ayudarme.

 

Hace dos días me compre un headset nuevo en GameStop, se llama "Safari", total, me puse a registrarlo pero no lo cogia; como ya tenia registrado el viejo pensaba que quizás ese sería el problema, asi que elimine el viejo... pero ahora no registra ninguno de los dos.

 

De vez en cuando escanea a la tv del salón, pero ya esta. Añadir también que mas de una vez cuando intento escanear, me cierra la sesión network... 

 

He intentado también hacerlo mientras está conectado por el cable usb, pero solo se pone a cargar T__T

 

Ya no se que hacer ni donde está el problema, si alguien puede guiarme se lo agradeceré eternamente.

 

Gracias de antemano, espero respuesta lo antes posible ^^



Buena amigo mira haber la señal que coges.Saludo

Responder
0 Kudos

Re: Problemas con el registro de un nuevo headset T__T

Accepted Solution

View Original
04
/16

dark8beto

  • Desconectado
94%
04 Nivel
Progreso
dark8beto
Solución aceptada

Gracias por contestar.

 

¿A que señal te refieres?, cuando yo registré / escaneé el primer headset lo hizo sin ningún problema, no entiendo por que ahora no me deja hacerlo con el nuevo y tampoco con el viejo después de eliminarlo =S

 

Mi señal de wifi no es mala, dado que tengo 50 megas y el ruter está en el salón (no tengo mucha separación entre ambos, pues mi casa no es grande y mi habitación queda casi en linea recta con el salon), osea cojo NAT tipo 2, no se si es a eso a lo que te refieres.

Responder
0 Kudos

Re: Problemas con el registro de un nuevo headset T__T

Accepted Solution

View Original
06
/16

oXCreamXo

  • Desconectado
92%
06 Nivel
Progreso
oXCreamXo
Solución aceptada

Hola Darkbeto:

 

Échale un vistazo a esta guía que quizás pueda ayudarte: http://bit.ly/shGfAz

Responder
0 Kudos

Re: Problemas con el registro de un nuevo headset T__T






Revisa nuestra Netiqueta antes de publicar
Publicar respuesta Actualizar respuesta Cancelar