Responder
16 oct 2011
Por: juanmibetico Member 9 posts
Level 1
Desconectado

El Black ops me va muy lento en el menu principal del modo multijugador.

[ Editado ]
4 Respuestas 801 Visitas editado 19-05-2012

Buenas, el problema es simple. Yo al jugar al Black ops al cargar el modo multijugador , le doy al triangulo para unirme a cualquier amigo que tenga conectado , y al darle al triangulo se queda como 15 segundos parada cargando y pa colmo al cargar le doy para abajo para buscar el amigo con quien unirme y de nuevo se queda parada otros 15 segundos aprox. cargando , y eso me pasa al poner el PSN en el black ops , porque tambien me va lento al escribir algun mensaje , Alguien tiene alguna solucion para esto? Si es por la actualizacion , o por la memoria de la Ps3? Es de 160 Gb. y la compre hace un año asi que no creo que sea por memoria .. pero estoi muy amargao, y aparte mi hermano tiene una subcuenta en mi ps3 y a el le va normal .. ¿Alguien tiene alguna solucion? Gracias, y Saludos.

Por favor, use texto sin formato
Responder
0 Kudos
Mensaje 1 de 5 (801 Visitas)
Responder
0 Kudos
Level 3
 

Re: El Black ops me va muy lento en el menu principal del modo multijugador.

esto pasa.... yo, por eso mismo, me negué a comprar el primer DLC. Pensé que me iba a "cascar" el juego... pero ... 1 año después aquí sigue. Con sus lentitudes...pero sigue.
A mi se me queda en el inicio como colgado... me da varios tonos iniciales (repite la primera nota musical) hasta que arranca la música por completo.
Solo hay algo bueno en esto... Queda poco para el MW3 y esperemos que sea mejor !!!
Por favor, use texto sin formato
Responder
0 Kudos
Mensaje 2 de 5 (762 Visitas)
Responder
0 Kudos
Level 11
 

Re: El Black ops me va muy lento en el menu principal del modo multijugador.

Prueba a abrir algún puerto aunque cuando accedes al online también lee el disco duro puede que lo tengas muy lleno de datos.

Por favor, use texto sin formato
Responder
0 Kudos
Mensaje 3 de 5 (755 Visitas)
Responder
0 Kudos
Level 1
 

Re: El Black ops me va muy lento en el menu principal del modo multijugador.

Pues me quedo mas tranquilo al saber que esto no solo me pasa a mi , porque ya creia que era de mi PSN .. pero entonces es normal que pase en algunos juegos no? pff aver si sale ya MW3 y me c ago encima del black ops! xD

Por favor, use texto sin formato
Responder
0 Kudos
Mensaje 4 de 5 (733 Visitas)
Responder
0 Kudos
Member
 

Re: El Black ops me va muy lento en el menu principal del modo multijugador.

[ Editado ]

mira-ver q internet tienes 

a mi me va genial.

no se como te va en modo CAMPANA?

tu tranquilo q estos juegos estan echos para XBOX

el BLACK OPS MODERN,WARFARE,el problema pude ser la consola tb

me la compre nueva en el MEDIA MARKT entrava en el multijugador se me quedava cargando hay  una hora luego la cambie

me va muuuu bien 

ahh como te va el MODERN WARFARE 2???

un saludo

Por favor, use texto sin formato
Responder
0 Kudos
Mensaje 5 de 5 (717 Visitas)
Responder
0 Kudos