Antworten
17 Mrz 2011
von: jumper100 Member 2.305 Beiträge
Level 7
Offline

PS Forum + IE9 = Problem!!!

26 Antworten 761 Anzeigen Erstellt 17-03-2011
Hallo Comunity Es ist derzeit nicht möglich, das Forum mit dem IE9 normal zu nutzen. Mak kann keine Nachrichten verfassen, keine Antworten schreiben und die Schaltfläche "Zitieren" funktioniert auch nicht mehr. Möglicherweiße gibt es auch noch weitere Probleme, hab mich noch nicht auf die Suche gemacht. Wäre sehr nett, wenn der Fehler behoben werden könnte. Falls das ein Fehler im IE9 sein sollte, wäre ich auch froh, wenn jemand diesen Fehler bei Microsoft melden könnte! BTW: Gibt es eine Kontaktmöglichkeit zu Microsoft, ohne das ich mich irgendwo anmelden muss?
Bitte benutzen Sie unformatierten Text
0 Kudos
Nachricht 1 von 27 (761 Ansichten)
0 Kudos
Level 7
 

Betreff: PS Forum + IE9 = Problem!!!

 
Bitte benutzen Sie unformatierten Text
0 Kudos
Nachricht 2 von 27 (759 Ansichten)
0 Kudos
Level 7
 

Betreff: PS Forum + IE9 = Problem!!!

Obriger Beitrag wurde mit dem IE9 erstellt! (Der sollte nicht leer sein 8)
Bitte benutzen Sie unformatierten Text
0 Kudos
Nachricht 3 von 27 (752 Ansichten)
0 Kudos
Level 8
 

Betreff: PS Forum + IE9 = Problem!!!

Warum bist du überhaupt so scharf auf den IE9? Es gibt so viele gute Alternativen.
Der IE ist nur gut, wenn du dir Viren einfangen willst.

Selbst wenn die Mods aus diesem Forum den Fehler weiterbegen, wird Lithium vielleicht einige Wochen brauchen um den Fehler zu fixen da sie nicht die schnellsten sind. Oder schreib ne Mail direkt an Lithium.
Bitte benutzen Sie unformatierten Text
0 Kudos
Nachricht 4 von 27 (717 Ansichten)
0 Kudos
Level 9
 

Betreff: PS Forum + IE9 = Problem!!!

Vielmehr frag ich mich, warum zu dem Thema jetzt ein weiterer Thread eröffnet wurde und nicht einfach in dem vorhanden Thread weiter gepostet wurde!?!
http://community.eu.playstation.com/t5/PlayStation-Website-Forum/Problem-mit-dem-Forum-und-dem-IE/m-...
Bitte benutzen Sie unformatierten Text
0 Kudos
Nachricht 5 von 27 (714 Ansichten)
0 Kudos
Level 15
 

Betreff: PS Forum + IE9 = Problem!!!

 


TrueSlide schrieb:
Vielmehr frag ich mich, warum zu dem Thema jetzt ein weiterer Thread eröffnet wurde und nicht einfach in dem vorhanden Thread weiter gepostet wurde!?!
http://community.eu.playstation.com/t5/PlayStation-Website-Forum/Problem-mit-dem-Forum-und-dem-IE/m-...

Die Antwort ist ganz einfach, das geht mit dem IE9 nicht, immer wieder auf ein "neues"...... :Lol:

 

================================================

Black Linux Lady only since 01.04.2010 the day with loss of confidence
Nothing and none could manage it, but Sony.....:smileyvery-happy:
Bitte benutzen Sie unformatierten Text
0 Kudos
Nachricht 6 von 27 (686 Ansichten)
0 Kudos
Level 7
 

Ich schreibe jetzt einfach in die Überschrift. Kann hier mal ein MOD was zu dem Thema sagen?

[ Bearbeitet ]
 
Bitte benutzen Sie unformatierten Text
0 Kudos
Nachricht 7 von 27 (656 Ansichten)
0 Kudos
Level 7
 

Und wie nimmt man Kontakt zu lithium auf?

[ Bearbeitet ]
 
Bitte benutzen Sie unformatierten Text
0 Kudos
Nachricht 8 von 27 (647 Ansichten)
0 Kudos
Level 16
 

Betreff: Und wie nimmt man Kontakt zu lithium auf?

Bitte benutzen Sie unformatierten Text
0 Kudos
Nachricht 9 von 27 (628 Ansichten)
0 Kudos
Level 8
 

Betreff: Und wie nimmt man Kontakt zu lithium auf?

Hast du dir schon Mal die Frage gestellt, warum du anscheinend der einzigste bist, der den IE9 nutzt? :smileyvery-happy:

:smileywink:
Bitte benutzen Sie unformatierten Text
0 Kudos
Nachricht 10 von 27 (613 Ansichten)
0 Kudos