Odpowiedz
26 gru 2012
Przez olo2003_

Member

Playstation Staff

PS3 podłączenie WIFI

4 Odpowiedzi 2 758 Wyświetleń Stworzony 26-12-2012

Witam. Mój syn ( 10 lat) otrzymał na gwiazdke PS3. Ja jako mama podjęłam sie podłączenia bezprzewodowo pod domową sieć.Podłączyłam kika sprzetów w domu i działaja :) 
Internet ma z kablówki -Multimedia (20mb)
Router - TP Link TL-WR941ND
Laptopy, Tv Smart ,tablety oraz smartfony działaja bez problemu poprzez WIFI natomiast nie umiem podlaczyc PS3
Playstation 3 - Gdy chcę połączyć wybieram :
Ustawienia połączenia internetowego > Ok > Łatwe > Bezprzewodowe > Wyszukaj (znajduje moją sieć - wybieram ją) ( 100% zasięgu)>
WPA-PSK / WPA2-PSK  > Wpisuje klucz WPA > "Upłynął dozwolony czas wymiany informacji kluczowych. Wprowadzony klucz WPA może być nieprawidłowy." ...
Korzystałam równiez z porad http://porady.polyga...netu_sieci.html ale tez nie mogę sie połączyć. Co jest nie tak?
Prosze o pomoc

Prosimy używać zwykłego tekstu
0 Kudos
Wiadomość 1 z 5 (2 758 wyświetleń)
0 Kudos
Member
 
Playstation Staff

Re: PS3 podłączenie WIFI

Ja mam liveboxa u siebie, podłączałam tak jak Ty, tyle że gdy wpiszesz klucz, musisz na liveboxie (pod spodem) kliknąć przycisk REG (uważaj, bo drugi przycisk to Reset). Wtedy wymiana kluczowa powinna pójść dobrze. Jakby co to popróbuj kliknąć przycisk REG przed wpisaniem klucza i gdy już go wpiszesz :smileyhappy:

Prosimy używać zwykłego tekstu
0 Kudos
Wiadomość 2 z 5 (2 723 wyświetleń)
0 Kudos
Level 9
 
Playstation Staff

Re: PS3 podłączenie WIFI

Czy podczas konfigurowania WIFI nie zapominasz o naciśnięciu Przycisku QSS w routerze?

 

Prosimy używać zwykłego tekstu
0 Kudos
Wiadomość 3 z 5 (2 711 wyświetleń)
0 Kudos
Member
 
Playstation Staff

Re: PS3 podłączenie WIFI

Pamietam .

Podczas wpisywania kodu przeciskam przyscisk QSS  To nic nie daje caly czas ten sam bład

Pisze z nowego konta poniewaz poprzednie nie dziala

Prosimy używać zwykłego tekstu
0 Kudos
Wiadomość 4 z 5 (2 701 wyświetleń)
0 Kudos
Member
 
Playstation Staff

Re: PS3 podłączenie WIFI

Zrobiłam brama domyslna ( chyba IP to 192.168.1.1 ( wg strony http://www.myip jest inna wartosc)
Wpisałam
adres 192.168.1.11 ( dodałam 10)
maska podsieci 255.255.255.0
router domyślny 192.168.1.1

Adresy serwerów DNS na publiczne czyli DNS1:8.8.8.8 i DNS2:8.8.4.4

I nadal bład

Prosimy używać zwykłego tekstu
0 Kudos
Wiadomość 5 z 5 (2 700 wyświetleń)
0 Kudos