Responder
¿Quieres unirte?

Inicia sesión para continuar

  • 8

    Nuevos mensajes en la última hora

  • Consigue una respuesta en minutos

  • 92%

    92% porcentaje de mensajes respondidos

Accepted Solution

View Original
18 feb 2019
Por SrSadi12

SrSadi12

  • Desconectado
22%
02 Nivel
Progreso

Mi ps4 a puesto un filtro azul/verde

3 Respuestas 37 Visitas Creado hace un mes
18 feb 2019
Por SrSadi12

Buenas, vengo a buscar ayuda ya que he estado investigando y creo que este va a ser el primer report de este estilo.
acabo de encender mi ps4 y la imagen me sale como si tubiera un filtro de color verde/azul que es bastante molesto.
he probado otros HDMI y en otras teles y ocurre lo mismo, es un problema de la ps4 y no se como corregirlo, he estado jugando esta mañana y la he apagado (puesto en reposo) y al volverla a encender estaba así.
adjunto una imagen de como se ve ya que es cuanto menos curiosoIMG_20190218_191923_037.jpg

Responder
0 Kudos
Respuesta
ETIQUETAS: Mi Sistema
Revisa nuestra Netiqueta antes de publicar
Publicar respuesta Actualizar respuesta Cancelar

Accepted Solution

View Original
Beta Tester
11
/16

WarData

  • Beta Tester
  • Desconectado
91%
11 Nivel
Progreso
WarData
Solución aceptada

Buenos días! Prueba a apagarla del todo, ir al modo seguro y ejecuta la opción 2 de dicho modo para restaurar ajustes de vídeo.

 

Luego, prueba a cambiar el tema de la consola y la vuelves a apagar del todo.

 

Ya nos cuentas y saludos!

Responder
0 Kudos

Mi ps4 a puesto un filtro azul/verde

Accepted Solution

View Original
02
/16

SrSadi12

  • Desconectado
22%
02 Nivel
Progreso
SrSadi12
WarData
Solución aceptada

eso fue lo primero que realice cuando me percate de que el fallo venia de la consola y no me funciono.
he de decir que anoche la apague de forma normal ya que estuve jugando pese al fallo y hoy por la mañana al levantarme y encenderla para comprobar si persistía el fallo me he dado cuenta de que el error se había corregido, no se como pero de la noche a la mañana se ha solucionado.
Lo único que podría decir que ha servido a sido un largo reposo en modo apagado pero lo dicho, no sabría decir si esa es la solución o solo a sido un caso aislado 

Responder
0 Kudos

Mi ps4 a puesto un filtro azul/verde

Accepted Solution

View Original
Beta Tester
11
/16

WarData

  • Beta Tester
  • Desconectado
91%
11 Nivel
Progreso
WarData
SrSadi12
Solución aceptada

Perfecto! A mi me pasa a veces y es por la TV, como si dejara el puerto HDMI mal configurado...tengo que apagarla del enchufe y dejarla así un minuto y puede que funcione...cosas de la tecnología... ;)

 

Saludos y me alegro que funcione!

Responder
0 Kudos

Mi ps4 a puesto un filtro azul/verde

Revisa nuestra Netiqueta antes de publicar
Publicar respuesta Actualizar respuesta Cancelar