Responder
¿Quieres unirte?

Inicia sesión para continuar

  • 40

    Nuevos mensajes en la última hora

  • Consigue una respuesta en minutos

  • 92%

    92% porcentaje de mensajes respondidos

Accepted Solution

View Original
05 oct 2018
Por RBunFoX

RBunFoX

  • Desconectado
97%
03 Nivel
Progreso

Soy yo o hay un poco bastante lag en los foros?

2 Respuestas 27 Visitas Creado 05-10-2018
05 oct 2018
Por RBunFoX

Buenas comunidad, llevo pocos días por aquí y me he dado cuenta que los foros van muy lentos.

 

Podría ser cosa de mi PC, pero es que este me va bien en todos los sitios menos aquí. Me he dado cuenta que al poner un simple me gusta tarda como 5 segundos o al publicar un comentario unos 20 segundos.

 

No es que sea algo que me preocupe de manera excesiva, pero esto ha sido siempre así?

Quizá el problema pueda ser mio, todo es posible, pero me parecería extraño la verdad xD

Responder
0 Kudos
Respuesta
ETIQUETAS: General
Revisa nuestra Netiqueta antes de publicar
Publicar respuesta Actualizar respuesta Cancelar

Accepted Solution

View Original
Award Winner
16
/16

CHUSKA32

  • Award Winner
  • Desconectado
100%
16 Nivel
Progreso
CHUSKA32
Solución aceptada

No es cosa tuya 😂😂 Ni te cuento cómo va esto en una tablet xDD Hay que tomarselo con mucha paciencia 😜

 

PD: Bienvenido y gracias por ayudarnos en la sección de ayuda y asistencia técnica ;)

Soy yo o hay un poco bastante lag en los foros?

Accepted Solution

View Original
03
/16

RBunFoX

  • Desconectado
97%
03 Nivel
Progreso
RBunFoX
CHUSKA32
Solución aceptada

Lo uso desde el movil cuando estoy fuera del pc y si, es insufrible pero bueno, como bien dices, paciencia. jajaja

 

Es un placer ayudar. ^^

Soy yo o hay un poco bastante lag en los foros?

Revisa nuestra Netiqueta antes de publicar
Publicar respuesta Actualizar respuesta Cancelar