Répondre
Vous voulez nous rejoindre ?

Connectez-vous pour continuer

  • 56

    Nouveaux messages dans la dernière heure

  • Obtenez une réponse en quelques minutes

  • 92%

    92% pourcents de messages répondus

Accepted Solution

View Original

Problème Résolu

Voir le message d'origine
22 juil. 2010
Par Keye94

Keye94

  • Hors ligne
96%
05 Rang
Progression

[Forum] Problèmes Techniques

28 Réponses 1 371 Visites Créé 22-07-2010
22 juil. 2010
Par Keye94

Voila, juste pour signaler quelques bugs du forum lorsqu’on navigue en étant pas connecté :

 

- Inversion des paginations (1ere page contenant les derniers posts)

- Affichage de tous les posts dans la liste des sujets(ce qui fait une liste faramineuse ^^)

0 Kudos
Réponse
ETIQUETTES:
Voir nos Règles de la Communauté à propos des messages
Poster une réponse Mettre à jour la réponse Annuler

Accepted Solution

View Original

Problème Résolu

Voir le message d'origine
06
/16

Elixor

  • Hors ligne
99%
06 Rang
Progression
Elixor
Solution Acceptée

En effet je viens de voir ça pour l'inversion, je vais voir pour que l'on corrige cette option.


Par contre je ne vois pas ce que tu veux dire par l'affichage des posts dans la liste des sujets.

0 Kudos

Re : [Forum] Problèmes Techniques

Accepted Solution

View Original

Problème Résolu

Voir le message d'origine
05
/16

Keye94

  • Hors ligne
96%
05 Rang
Progression
Keye94
Solution Acceptée

En fait, c'est un affichage du genre [Forum] Problèmes Techniques (Titre du sujet)

                                                                       Re : [Forum] Problèmes Techniques (et les posts)

                                                                             Re : [Forum] Problèmes Techniques

                                                                                  .....

 

Mais j'ai vu ce bug que trois fois en tout depuis que je suis ici, et en ce moment rien à signaler à ce niveau-là. Mais bon, étant donné que j'ai fait ce sujet, j'en ai profité pour vous en informer.

 

P.S : En relisant mon post, je viens de me rendre compte qu'en fait vous aviez peut-être déjà  résolu ce problème.:Stupid:

 

0 Kudos

Re : [Forum] Problèmes Techniques

[ Modifié ]

Accepted Solution

View Original

Problème Résolu

Voir le message d'origine
06
/16

Elixor

  • Hors ligne
99%
06 Rang
Progression
Elixor
Solution Acceptée

L'affichage du forum en étant déconnecté est maintenant corrigé :)

0 Kudos

Re : [Forum] Problèmes Techniques

Accepted Solution

View Original

Problème Résolu

Voir le message d'origine
05
/16

Keye94

  • Hors ligne
96%
05 Rang
Progression
Keye94
Solution Acceptée

Je dirais même depuis longtemps !:smileytongue:

 

Merci à vous !

0 Kudos

Re : [Forum] Problèmes Techniques

Accepted Solution

View Original

Problème Résolu

Voir le message d'origine
Award Winner
09
/16

JaKhris

  • Award Winner
  • Hors ligne
96%
09 Rang
Progression
JaKhris
Solution Acceptée
Pour l'inversion de la pagination, ça se passe dans tes options d'affichage sur ton profil. Pour une raison qui m'est inconnue, mon choix était changé, ce que j'ai corrigé, et tout est bon. ;)
0 Kudos

Re : [Forum] Problèmes Techniques

Accepted Solution

View Original

Problème Résolu

Voir le message d'origine
05
/16

Keye94

  • Hors ligne
96%
05 Rang
Progression
Keye94
Solution Acceptée

 


JaKhris a écrit :
Pour l'inversion de la pagination, ça se passe dans tes options d'affichage sur ton profil. Pour une raison qui m'est inconnue, mon choix était changé, ce que j'ai corrigé, et tout est bon. ;)

 

Je parlais de ce problème qu'en étant non-connecté, donc sans accès à des paramètres personnels.

 

0 Kudos

Re : [Forum] Problèmes Techniques

Accepted Solution

View Original

Problème Résolu

Voir le message d'origine
Award Winner
09
/16

JaKhris

  • Award Winner
  • Hors ligne
96%
09 Rang
Progression
JaKhris
Solution Acceptée
Ah, au temps pour moi. ;)
0 Kudos

Re : [Forum] Problèmes Techniques

Accepted Solution

View Original

Problème Résolu

Voir le message d'origine
05
/16

Keye94

  • Hors ligne
96%
05 Rang
Progression
Keye94
Solution Acceptée

Nouveau petit problème sur le forum, des fois les avatars affichés à côté des pseudo apparaissent en grand format sur la page web.:smileyvery-happy:

 

Pour infos, je rencontre ce problème sur Chromium sur Ubuntu 10.10 et Mozilla Firefox sur Windows 7.

0 Kudos

Re : [Forum] Problèmes Techniques

Accepted Solution

View Original

Problème Résolu

Voir le message d'origine
05
/16

Keye94

  • Hors ligne
96%
05 Rang
Progression
Keye94
Solution Acceptée

Avec la nouvelle mise en page, les messages de notifications du forum sont confondus avec l'en-tête.

 

Capture06.PNG

 

Si vous pouviez régler cela se serait cool, merci d'avance !

 

EDIT : même problème avec la page de profil apparemment.:smileytongue:

 

Capture07.PNG

0 Kudos

Re : [Forum] Problèmes Techniques

[ Modifié ]

Accepted Solution

View Original

Problème Résolu

Voir le message d'origine
Award Winner
12
/16

arylane

  • Award Winner
  • Hors ligne
96%
12 Rang
Progression
arylane
Solution Acceptée

Je confirme, j'ai également les mêmes problèmes (j'ai essayé aussi avec Internet Explorer, même chose).

0 Kudos

Re : [Forum] Problèmes Techniques

[ Modifié ]
"Rien ne sert de courir, il faut partir à point !"
Jean de Lafontaine.

Accepted Solution

View Original

Problème Résolu

Voir le message d'origine
05
/16

Keye94

  • Hors ligne
96%
05 Rang
Progression
Keye94
Solution Acceptée

Problème résolu pour ma part.

0 Kudos

Re : [Forum] Problèmes Techniques

Accepted Solution

View Original

Problème Résolu

Voir le message d'origine
04
/16

hakamiah

  • Hors ligne
95%
04 Rang
Progression
hakamiah
Solution Acceptée
Bonsoir, Je profite de ce sujet, plutôt que d'en créer un autre, pour signaler que depuis la mise à jour Firefox 5 et maintenant 6, tout ce qui tient à la mise en page n'apparaît plus dans le navigateur, tout comme la prise en compte de retour à la ligne ou le saut de ligne par exemple. Bold, italique, smiley, insertion de lien, d'image etc, plus rien. Obligé de passer par explorer pour revenir à la normal. En cliquant sur html et aperçu, le texte s'efface, en cliquant sur citation, ça arrive sur une page avec seulement la bannière supérieure du forum!!?
0 Kudos

Re : [Forum] Problèmes Techniques

Accepted Solution

View Original

Problème Résolu

Voir le message d'origine
04
/16

nico-coo-94

  • Hors ligne
88%
04 Rang
Progression
nico-coo-94
Solution Acceptée

Ah bon attend la prochaine mise a jour de mozilla firefox c'est prévu le 21 septembre, ou sinon t'es pas sur un ordi assez puissant, alors.

0 Kudos

Re : [Forum] Problèmes Techniques


http://psnprofiles.com/nico-coo-94
http://www.ps3thc.fr/profil-psn-nico-coo-94.htm
http://www.playzine.fr/profil-nico-coo-94-PS3-trophees.html

Accepted Solution

View Original

Problème Résolu

Voir le message d'origine
04
/16

hakamiah

  • Hors ligne
95%
04 Rang
Progression
hakamiah
Solution Acceptée
Ok, merci pour l'info. Sinon, ben je reviendrais sur internet explorer tout simplement, si ça ne revient pas à la normal avec la prochaine mise à jour.
0 Kudos

Re : [Forum] Problèmes Techniques

Accepted Solution

View Original

Problème Résolu

Voir le message d'origine
Beta Tester
09
/16

J-Fox59

  • Beta Tester
  • Hors ligne
76%
09 Rang
Progression
J-Fox59
Solution Acceptée
C'est bizarre hakamiah, j'utilisais Firefox 5 et j'utilise le 6 maintenant et ça fonctionne pour moi.
0 Kudos

Re : [Forum] Problèmes Techniques

Accepted Solution

View Original

Problème Résolu

Voir le message d'origine
04
/16

hakamiah

  • Hors ligne
95%
04 Rang
Progression
hakamiah
Solution Acceptée

Merci d'avoir confirmé que ça marchait avec toi.

Je ne sais pas d'où venait le problème mais en supprimant mon profil utilisateur firefox, tout est revenu à la normal.

Que c'est beau un retour à la ligne! :)

0 Kudos

Re : [Forum] Problèmes Techniques

Accepted Solution

View Original

Problème Résolu

Voir le message d'origine
Beta Tester
09
/16

J-Fox59

  • Beta Tester
  • Hors ligne
76%
09 Rang
Progression
J-Fox59
Solution Acceptée
:D On se rend vite compte des simplicités de la vie quand on n'y a pas accès :Lol:

De rien, je suis content pour toi que ça remarche surtout ;)
0 Kudos

Re : [Forum] Problèmes Techniques

Accepted Solution

View Original

Problème Résolu

Voir le message d'origine
Award Winner
09
/16

kamikou72

  • Award Winner
  • Hors ligne
95%
09 Rang
Progression
kamikou72
Solution Acceptée

hakamiah a écrit :
Bonsoir, Je profite de ce sujet, plutôt que d'en créer un autre, pour signaler que depuis la mise à jour Firefox 5 et maintenant 6, tout ce qui tient à la mise en page n'apparaît plus dans le navigateur, tout comme la prise en compte de retour à la ligne ou le saut de ligne par exemple. Bold, italique, smiley, insertion de lien, d'image etc, plus rien. Obligé de passer par explorer pour revenir à la normal. En cliquant sur html et aperçu, le texte s'efface, en cliquant sur citation, ça arrive sur une page avec seulement la bannière supérieure du forum!!?


 Bonjour,

 

@hakamiah , j'ai eu exactement le même problème avec en plus l'impossibilité de modifier le message, y'a de ça un moment , à la différence que moi c'était sur Explorer.

Ca s'est agavé avec le changement de look du fofo,avec bugs en tout genre, et j'ai dû passer à firefox !:Stupid:

Ce n'est qu'en supprimant et re-téléchargeant explorer que tout est rentré dans l'ordre,j'ai cru que c'était mon ps qui disjonctait ! 

Rassurée de pas être la seule, je précise que je suis sur XP:smileyhappy:

 

 

0 Kudos

Re : [Forum] Problèmes Techniques


Accepted Solution

View Original

Problème Résolu

Voir le message d'origine
04
/16

hakamiah

  • Hors ligne
95%
04 Rang
Progression
hakamiah
Solution Acceptée

Bonsoir Kamikou72,

 

Je te rassure, je ne pouvais pas non plus modifier les messages...:D

 

Je pense que tout comme avec firefox, il faut supprimer le "user profil" d'internet (je suis sous xp de même).

Sauf que la fonction est plus ou moins "cachée" avec firefox, il faut rentrer une invite de commade et taper "firefox.exe -profilemanager"...Supprimer et réinstaller Firefox ne changeait rien de ce que j'ai pu lire à droite ou à gauche...

 

Un "rétablir les paramêtres par défaut" dans outils->options d'internet->avancé pourrait être une solution plutôt que se taper une réinstallation avec internet explorer.

Re : [Forum] Problèmes Techniques

Accepted Solution

View Original

Problème Résolu

Voir le message d'origine
Award Winner
09
/16

kamikou72

  • Award Winner
  • Hors ligne
95%
09 Rang
Progression
kamikou72
Solution Acceptée

Salut,

 

C'est noté @hakamia , merci beaucoup ,je saurai quoi faire si ça se reproduit :smileyhappy:

0 Kudos

Re : [Forum] Problèmes Techniques


Voir nos Règles de la Communauté à propos des messages
Poster une réponse Mettre à jour la réponse Annuler